Pludselig dårligt signal – er kablet ødelagt?

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Login Registrer
Viser 6 indlæg - 1 til 6 (af 6 i alt)
  • Forfatter
    Indlæg
  • #68294
    polyfemos
    Deltager

     

    Jeg har en lille antenne på loftet, med et kabel ned i stuen til en lille forstærker og direkte i fjerneren. Et simpelt setup.

    Fra den ene dag til den anden røg mit antennesignal.

    Den lille diode i forstærkeren lyste ikke, men når jeg fjernede antenne kablet fra forstærkeren lyste den igen. Når jeg tilslutter et andet vilkårligt label lyser dioden også. Der er tilsyneladende noget knas med kablet fra loftet.

    Jeg har sat et lille “voltmeter” (eller hvad den nu hedder) til kablet, og der er tilsyneladende forbindelse mellem den inderste leder og de yderste. Det er vel ikke meningen???

    Jeg har skiftet stik (et par gange), og taget lidt af kablet. Uden held.

    Er der kommet et brud et sted eller hvad gætter I kloge folk på?

    På forhånd tak

    Rune

     

    #68295
    Niels Petersen
    Deltager

    Fjern antennen fra kablet, mål på det, hvis der indikeres kortslutning, skift kablet.

    #68326
    jetdirect
    Deltager

    mus har en svaghed for kabler, prøv og tjek kablet igennem for gnaveri

    når du nu skal til og skifte kablet så gå efter dobbelskærmet kabel når det nu er og vælg et hf sikker stik ind i tv´t

    #68329
    Victor Lund
    Deltager

    Ja.
    Som de andre siger, så lyder det sgu til at du måske har mus på loftet, desværre.

    Mvh, Victor

    #68332
    polyfemos
    Deltager

    Tak for jeres svar. Genialt med hjælpsomme folk og gode fora.

    Jeg må på loftet og måle efter.

    God weekend

    Rune

     

     

    #68333
    Victor Lund
    Deltager

    Er glad for at du kan lide forummet.

    God weekend til dig.

Login Registrer
Viser 6 indlæg - 1 til 6 (af 6 i alt)
  • Du skal være logget ind for at svare på dette indlæg.
Back to top button