Hjem Forum Parabol-TV Viasat virker, men ikke canal digital?

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Dette emne indeholder 4 svar, har 0 stemmer og blev senest opdateret af  per drage 6 år, 3 måneder siden.

Viasat virker, men ikke canal digital?

Login Registrer
Viser 5 indlæg - 1 til 5 (af 5 i alt)
  • Forfatter
    Indlæg
  • #55956

    guldsmeden
    Participant

    Hej.

     

    Jeg har netop bøvlet med en parabol i 4 timer, og nu bliver jeg nødt til at have svar på noget.

    Har en parabol med 2 hoveder, som går ind i en DiSEqC med 4 indgange. Jeg satte det ene hoved i 1 og den anden i 2. Så fik jeg indstillet min parabol, så jeg kan se alle viasats kanaler, men den vil ikke vise nogle med canal digital. Jeg prøvede at justere og justere, men kunne ikke få en eneste kanal fra canal digital frem. Jeg prøvede så at sætte at bytte om på de 2 hoveder i DiSEqC, og så var der ingenting som virkede. Fandt frem til det hoved som peger mod viasat, og prøvede at sætte den i 1-2-3-4, med det resultat at det kun var i 2'eren at det virkede. Så tog jeg det andet hoved og satte i 2'eren, men det virkede heller ikke. Så nu kan jeg kun se viasat.

    Mit spørgsmål går på:

    Kan det godt passe jeg har en defekt LNB og en defekt DiSEqC, eller er der noget helt galt et andet sted. Anlægget er ca. 1 år gammelt, og begyndte at drille efter stormen for et par uger siden.

     

    På forhånd tak 

    #59897

    per drage
    Participant

    guldsmeden sagde

    Hej.

     

    Jeg har netop bøvlet med en parabol i 4 timer, og nu bliver jeg nødt til at have svar på noget.

    Har en parabol med 2 hoveder, som går ind i en DiSEqC med 4 indgange. Jeg satte det ene hoved i 1 og den anden i 2. Så fik jeg indstillet min parabol, så jeg kan se alle viasats kanaler, men den vil ikke vise nogle med canal digital. Jeg prøvede at justere og justere, men kunne ikke få en eneste kanal fra canal digital frem. Jeg prøvede så at sætte at bytte om på de 2 hoveder i DiSEqC, og så var der ingenting som virkede. Fandt frem til det hoved som peger mod viasat, og prøvede at sætte den i 1-2-3-4, med det resultat at det kun var i 2'eren at det virkede. Så tog jeg det andet hoved og satte i 2'eren, men det virkede heller ikke. Så nu kan jeg kun se viasat.

    Mit spørgsmål går på:

    Kan det godt passe jeg har en defekt LNB og en defekt DiSEqC, eller er der noget helt galt et andet sted. Anlægget er ca. 1 år gammelt, og begyndte at drille efter stormen for et par uger siden.

     

     Om det er lnb´en eller diseqc`en der er defekt, kan Du jo teste ved at prøve at tage det andet lnb, og montere i holderen  hvor Viasat virker, hvis viasat så stadigvæk virker er det jo ikke lnb´en, og så skal du jo huske at hvis indgang 1 er viasat og indgang 2 er CD er det ikke alle modtagere der selv kan finde ud af at der er byttet om, så der skal du ind i antenneopsætningen, Du kan jo også prøve at køre kablet uden om diseqc`en og direkte fra CD modtageren og i lnb`en

    Mvh Per

    http://www.antenne.dk

    På forhånd tak 


    #59898

    Bosse
    Participant

    Det kan tyde på at parabolen ikke står rigtig og at du får Via ind på den lnb der skal hente CD – når du står foran

    din parabol skal Viasat lnb sidde til venstre og CD lnb til højre.

     

    vh/Bosse

    #59899

    guldsmeden
    Participant

    Det havde jeg slet ikke tænkt på, det vil jeg da lige prøve at se på imorgen. Takker for svarene.

    #59900

    per drage
    Participant

    guldsmeden sagde

    Det havde jeg slet ikke tænkt på, det vil jeg da lige prøve at se på imorgen. Takker for svarene.


    Nå du vil ikke udenfor i kulden lige nu LOL

    Mvh Per

    http://www.antenne.dk

Login Registrer
Viser 5 indlæg - 1 til 5 (af 5 i alt)

Du skal være logget ind for at svare på dette indlæg.