Hjem Forum Antenne-TV Triax 409 VA; redning af HDD data

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Dette emne indeholder 3 svar, har 0 stemmer og blev senest opdateret af  larsand 4 år, 7 måneder siden.

Triax 409 VA; redning af HDD data

Login Registrer
Viser 4 indlæg - 1 til 4 (af 4 i alt)
  • Forfatter
    Indlæg
  • #56451

    Bygork
    Participant

    Hej

     

    Jeg har indtil for kort tid siden været den tilfredse ejer af en dvb-t modtager, Triax T-HD 409 VA, samt tilhørende 500 GB HDD. Nu er modtageren begyndt at hoppe i billedet og lyden, og også pixellere til tider (både ved signal fra HDD og DVB-t).

     

    Troede i første omgang at det var antennesignalet til Triaxen der var noget i vejen med. Men antennesignalet er nu forsøgt målt i modtageren, og det måler 85 % i styrke (viser det dog som rødt) og næsten 100 % i signalkvalitet (viser grøn farve). Endvidere er signalet testet på en maximum box hvor det også måler lignende værdier og der ingen forstyrelser forekommer.

     

    Boksen er 9 mdr gammel, men nu er mit spørgsmål hvad jeg gør med indholdet på HDD hvis jeg sender traixen til reperation/den ombyttes?

    Alt på HDD er vel krypteret til netop denne boks og kan ikke lægges over på en anden HDD eller computer?

     

    Er der nogen måde jeg kan sikre indholdet til et andet medie (meget af indholdet er min 3 årige datter ynglings tv programmer der er optaget over lang tid). Eller er der evt. noget jeg har overset i problemstillingen?

     

    På forhånd tak

     

    Bygork

    #62867

    larsand
    Participant

    Hej

     

    Jeg havde også de samme problemer med en Triax box.

    Den blev sendt til service og siden har der ikke været problemer.

     

    Men det er godt nok ikke et svar på dit spørgsmål – men jeg tror ikke du kan trække indholdet ud

     

    mvh

    #62868

    Bygork
    Participant

    Hej

     

    Tak for dit svar. Men det var altså Triax boksen der var problemet?  var det muligt efter den havde været indsendt at få afspillet indholdet fra tidligere på harddisken, eller var det gået tabt?

     

    mvh

    Bygork

    #63203

    larsand
    Participant

    JA det var der ikke nogen problemer med

     

Login Registrer
Viser 4 indlæg - 1 til 4 (af 4 i alt)

Du skal være logget ind for at svare på dette indlæg.