Hjem Forum Antenne-TV Ny boxer kunde

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Dette emne indeholder 2 svar, har 0 stemmer og blev senest opdateret af  digifreak 5 år, 6 måneder siden.

Ny boxer kunde

Login Registrer
Viser 3 indlæg - 1 til 3 (af 3 i alt)
  • Forfatter
    Indlæg
  • #56241

    micmo
    Participant

    Hej

    Er lige blevet boxerkunde og i forbindelse med oprettelsen af abonnement investerede jeg i en Sagemcom RT-90 harddiskoptager. Indtil nu har vi bare kørt med en alm aktiv indendørs stueantenne og fjernsynets egen tuner indikere signalstyrke og kvalitet til 10 (max). Sagemcom box siger at signalstyrken er 98% men at signalkvaliteten kun er 2%. Man kan så hvis man drejer stueantennen lidt komme op på en 90 stykker ganske kort og så dropper den til 2 % igen. Det giver lidt pixelering en gang imellem og det er træls. Har testet boksen hos en kollega med en udendørsantenne på loften og her hopper den også meget i signalkvaliteten men er også meget glad for de to %. Han bor så knap 400 meter fra Hadsten senderen, hvor jeg så har 2 km til masten.
    Derudover oplever jeg når jeg bruger optage funktionen på Boksen at underteksterne er ude af trit med det optagede billed og lyd Oftest er teksterne et sted mellem 5 og 10 sekunder for tidligt på den. Andre gange er de lidt bagefter. Når jeg ser udsendelserne direkte er der ingen problemer.

    Er der nogen der har lignende erfaringer med Sagemcom boksen?

    Hilsen Jakob

    #61664

    langkawi
    Participant

    Jeg havde nøjagtig samme problem med Boxer. Billedet var fint (havde jo ikke CD til at sammenligne med), men der kom pixeleringer ind imellem. Temmelig kedeligt, for at sige det mildt. Jeg tror / troede at det skyldtes at vi bor i et hul (geografisk set). Nu er jeg ikke så sikker mere….
    Jeg finindstillede og finindstillede antennen (udendør med forstærker) igen og igen… uden held.
    Jeg kom aldrig helt af dem de pixeleringer.

    #61665

    digifreak
    Participant

    Jeg har et lignende problem med den 'gamle' Sagem boks (sagem dtr 94160ta hd), men mest på DR HD og kun på optagelser. Her kommer underteksterne for tidligt  – altså før der bliver sagt noget, ca 2 sek. for tidligt . Og lyden kommer ofte helt ud af sync når der forekommer mørke scener og lyden er i 5.1  – ret irriterende.

    Næste gang bliver det nok en Humax boks, som jeg håber ikke har disse problemer.

Login Registrer
Viser 3 indlæg - 1 til 3 (af 3 i alt)

Du skal være logget ind for at svare på dette indlæg.