Hjem Forum Antenne-TV “Data service ” fejl meddelelse på min Samsung Hdd D8200

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Dette emne indeholder 2 svar, har 0 stemmer og blev senest opdateret af  nomaden 4 år siden.

“Data service ” fejl meddelelse på min Samsung Hdd D8200

Login Registrer
Viser 3 indlæg - 1 til 3 (af 3 i alt)
  • Forfatter
    Indlæg
  • #56566

    Peter Zechner
    Participant

    Hej alle sammen.

    for omkring 2uger siden startede mit TV at giver nogen problemer med signal modtagelsen. Som sagt har jeg aldrig haft problemer af den slags, men lige pludselig begyndet TV billede med at hakke og gå i står, hvor der så kommer en fejl meddelelse som hedder “Data service”, efterfølgende fungere TV fint igen. Men efter ca. 40-50 sec. begynder det forfra, dvs. det starter med et hakke både billedet og lyd og til sidst bliver billedet helt sort og “data service” kommer på skærmet. Jeg har en almendlig antenne og signalet er op på hele 92% og ingen pixelfejl. Det som undrer mig mest at det har startet for omkring 2 uger, og jeg spørge mig selv, om man har ændret selve signalet? Det gælder for alle programmer, dvs. DR1, DR2, Ramajang, Ultra, TV2, osv.

    Spørgsmål er så, er der nogen som kan sige noget omkring det.

     

    Mange Tak,

    Peter

    #63367

    jens1953
    Participant

    Prøv at tager dit cam-modul ud af tv og se am problemet stadig er der på DR

    #63370

    nomaden
    Participant

    Hej alle sammen. for omkring 2uger siden startede mit TV at giver nogen problemer med signal modtagelsen. Som sagt har jeg aldrig haft problemer af den slags, men lige pludselig begyndet TV billede med at hakke og gå i står, hvor der så kommer en fejl meddelelse som hedder “Data service”, efterfølgende fungere TV fint igen. Men efter ca. 40-50 sec. begynder det forfra, dvs. det starter med et hakke både billedet og lyd og til sidst bliver billedet helt sort og “data service” kommer på skærmet. Jeg har en almendlig antenne og signalet er op på hele 92% og ingen pixelfejl. Det som undrer mig mest at det har startet for omkring 2 uger, og jeg spørge mig selv, om man har ændret selve signalet? Det gælder for alle programmer, dvs. DR1, DR2, Ramajang, Ultra, TV2, osv. Spørgsmål er så, er der nogen som kan sige noget omkring det.   Mange Tak, Peter

    Det kan også være at der er formeget signal eller signal kvaliteten er svingene. Kan du prøve at modtage signalet fra en anden sender eller prøve med en anden modtager

Login Registrer
Viser 3 indlæg - 1 til 3 (af 3 i alt)

Du skal være logget ind for at svare på dette indlæg.