Hjem Forum Antenne-TV Dårligt signal fra Aabenraa?

Indlæg om piratsider, piratudstyr og lignende er ikke tilladt. Reklame/salgs indlæg er ikke tilladt.

Dette emne indeholder 7 svar, har 0 stemmer og blev senest opdateret af  player 5 år, 7 måneder siden.

Dårligt signal fra Aabenraa?

Login Registrer
Viser 8 indlæg - 1 til 8 (af 8 i alt)
  • Forfatter
    Indlæg
  • #56211

    Jay
    Participant

    Er der nogen i Sønderjylland der har dårligt signal fra Aabenraa senderen i dag?

     

    Jeg har altid haft godt signal, men i dag er der pludselig pixeleringer på alle kanaler og jeg kan også se i menuen på mit tv, at der er mange bitfejl.

     

    Er lidt i tvivl om det bare er hos mig, men jeg har intet ændret i min installation.

    #61536

    Jay
    Participant

    Det faldt mig så lige ind også at tjekke de tyske Mux fra Flensborg.

     

    Her virker de 2 af dem, mens ZDF muxen er helt væk.

     

    Så er det nok hos mig den er gal 🙁

    #61537

    rasmus.krogh
    Participant

    Her er der iværtfald ingen problemer og det gælder både for mux 1,2 og de tyske kanalersmile

    #61538

    Jay
    Participant

    Det er underligt.

     

    Jeg har lige lavet installationen i forbindelse med renovering af vores hus for et halvt års tid siden – og der har ingen problemer været før nu.

     

    Er der nogen der ved hvad der kan være sket når/hvis det sådan pludselig ikke virker ordenligt mere?

    #61539

    nomaden
    Participant

    Se om kabler ved antennen er ok og alle andre steder der skal ikke meget til.

    #61540

    per drage
    Participant

    Jay sagde

    Det er underligt.

     

    Jeg har lige lavet installationen i forbindelse med renovering af vores hus for et halvt års tid siden – og der har ingen problemer været før nu.

     

    Er der nogen der ved hvad der kan være sket når/hvis det sådan pludselig ikke virker ordenligt mere?

    Har du fået noget nyt trådløs udstyr i huset, tlf. bredbåndsroutere trådløse stikkontaktter, radiator termostater, det kan skabe problemer

    Mvh Per

    http://www.antenne.dk

    #61541

    Jay
    Participant

    Tak for hjælpen.

     

    Jeg rodede lidt med kablet bag fjernsynet og nu virker det åbenbart igen – så det er nok bare en løs forbindelse. Må lige have det skilt ad og samlet igen på et tidspunkt.

    #61554

    player
    Participant

    Jay

    Engang så jeg et stik, godtnok i en Video, hvor selve skærmen til antennefatningen blev rykket af.

    Og hvis man er mere uheldig ryger selve inderlederen også af, da er man mere på den end man er med på samme.  Det kan fixes men bliver nok meget leddeløst.

    Noget, isært ældre udstyr, havde en fatning for antenneindgang og herfra gik der indvendig en bøjelig ledning hen til selve Tuneren.  For netop IKKE belaste tuneren mekanisk når man ligesom koblede antennen til eller fra.

Login Registrer
Viser 8 indlæg - 1 til 8 (af 8 i alt)

Du skal være logget ind for at svare på dette indlæg.